<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<!-- iOS App-->
<meta name="apple-itunes-app" content="app-id=561735235">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.southeastradio.ie/xmlrpc.php">
<meta name="theme-color" content="#00B3F0">
	<link rel="icon" href="http://www.southeastradio.ie/wp-content/uploads/2016/06/logo.png">
<!--IRLPlus-->
<script src='//d3c3cq33003psk.cloudfront.net/opentag-138157-southeastradio.js' async defer></script>
<!--#End IRLPlus-->

<!--Google Publisher Tag-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!--#End GPT-->



<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];


//Bottom dual MPU/HPU
  googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SE_RADIO_300x250_BOTTOM_RIGHT_HP', [[300, 250], [300, 600]], 'div-gpt-ad-1472737753915-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//Top MPU

  googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SE_RADIO_300x250_TOP_RIGHT_HP', [300, 250], 'div-gpt-ad-1472737816749-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//TOP Dual Banner 970x250; 728x90

  googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SER_Topbanner', [[728, 90], [970, 250]], 'div-gpt-ad-1472737863050-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

 //Top Banner 728x90

  googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SER_Bottom_Banner', [[728, 90], [320, 50]], 'div-gpt-ad-1472738044496-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//HPTO
	googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SER_skin', [1, 1], 'div-gpt-ad-1481040350556-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

	//Not sure
	googletag.cmd.push(function() {
    googletag.defineSlot('/53829693/SER_skin', [1, 1], 'div-gpt-ad-1481549612005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


</script>

<!--#End Ad Units-->
<title>3 VACANT PROPERTIES TO BE ADDED ON REGISTER BY WEXFORD COUNTY COUNCIL | South East Radio</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[2574,2675] -->
<meta name="description"  content="Wexford County Council says it intends to place 3 vacant properties on the Register of Vacant Sites. Local authorities are required since the 1st of January" />

<link rel="canonical" href="http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/" />
<meta property="og:title" content="3 VACANT PROPERTIES TO BE ADDED ON REGISTER BY WEXFORD COUNTY COUNCIL | South East Radio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/" />
<meta property="og:image" content="http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home.jpg" />
<meta property="og:site_name" content="South East Radio | Latest - Local - Live" />
<meta property="og:description" content="Wexford County Council says it intends to place 3 vacant properties on the Register of Vacant Sites. Local authorities are required since the 1st of January to establish a register of vacant properties in their area. These vacant sites are then subject to a 3% levy on their owners if they fail to develop prime housing land. The sites where levies can be imposed must be vacant for more than a year and be zoned for residential or regeneration purposes." />
<meta property="article:published_time" content="2017-05-29T10:39:59Z" />
<meta property="article:modified_time" content="2017-05-29T10:39:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@southeastradio" />
<meta name="twitter:domain" content="southeastradio.ie" />
<meta name="twitter:title" content="3 VACANT PROPERTIES TO BE ADDED ON REGISTER BY WEXFORD COUNTY COUNCIL | South East Radio" />
<meta name="twitter:description" content="Wexford County Council says it intends to place 3 vacant properties on the Register of Vacant Sites. Local authorities are required since the 1st of January to establish a register of vacant properties in their area. These vacant sites are then subject to a 3% levy on their owners if they fail to develop prime housing land. The sites where levies can be imposed must be vacant for more than a year and be zoned for residential or regeneration purposes." />
<meta name="twitter:image" content="http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home.jpg" />
<meta itemprop="image" content="http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.southeastradio.ie' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South East Radio &raquo; Feed" href="http://www.southeastradio.ie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southeastradio.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.southeastradio.ie/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_2-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style_3-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/owl.transitions.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox_css-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/swipebox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='grid_fallback-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/grid_fallback.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='grid_style-css'  href='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/css/grid_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css-css'  href='http://www.southeastradio.ie/wp-content/plugins/graphedia-gallery//lightbox/css/lightgallery.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://www.southeastradio.ie/wp-content/plugins/next-post/style/next-post-public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://www.southeastradio.ie/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.southeastradio.ie/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='video-js-css-css'  href='//vjs.zencdn.net/5.3/video-js.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ima-player-css-css'  href='http://www.southeastradio.ie/wp-content/plugins/ser-ima-ad-player/assets/videojs.ima.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ima-player-main-css-css'  href='http://www.southeastradio.ie/wp-content/plugins/ser-ima-ad-player/assets/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-css'  href='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/css/jplayer.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-skin-css'  href='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/css/focus_style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-icons-css'  href='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/css/metroplayericon.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.southeastradio.ie/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #00B3F0;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.southeastradio.ie/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1474629115' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='south-east-radio-style-css'  href='http://www.southeastradio.ie/wp-content/themes/south-east-radio/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ser-css'  href='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/css/ser.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gr_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=1472744787' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southeastradio.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/owl.carousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/jquery.swipebox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/modernizr.custom.26633.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/jquery.gridrotator.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/enjoy-instagram-instagram-responsive-images-gallery-and-carousel/js/ios-orientationchange-fix.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/now-on-air/on-air-now.js?ver=4.7.5'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.southeastradio.ie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southeastradio.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.southeastradio.ie/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Man Charged After Antrim Stabbing' href='http://www.southeastradio.ie/2017/05/man-charged-after-antrim-stabbing/' />
<link rel='next' title='CEREMONY TO TAKE PLACE IN KENNEDY ARBORETUM TO MARK BIRTH OF JFK' href='http://www.southeastradio.ie/2017/05/ceremony-to-take-place-in-kennedy-arboretum-to-mark-birth-of-jfk/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.southeastradio.ie/?p=23064' />
<link rel="alternate" type="application/json+oembed" href="http://www.southeastradio.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southeastradio.ie%2F2017%2F05%2F3-vacant-properties-to-be-added-on-register-by-wexford-county-council%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southeastradio.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southeastradio.ie%2F2017%2F05%2F3-vacant-properties-to-be-added-on-register-by-wexford-county-council%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($) {
			$(".swipebox_grid").swipebox({
				hideBarsDelay : 0
			});

		});

		jQuery(function(){
			/*
			jQuery(document.body)
				.on('click touchend','#swipebox-slider .current img', function(e){
					jQuery('#swipebox-next').click();
					return false;
				})
				.on('click touchend','#swipebox-slider .current', function(e){
					jQuery('#swipebox-close').trigger('click');
				});
			*/
		});

	</script>

    <style>
    body.single-gr_gallery .single-photo-wrapper{
    display:none;
    }
    body.single-gr_gallery .section-post-header{
        display: none!important;
    }
        .gallery-img img{
            width: 100%;
        height:auto;;
        }

        .gallery-title{
            text-align: center;
            font-weight: 600;
        }

ul#lightgallery{
            padding-left:0;
            margin-left:0;
        }
        ul#lightgallery li{
            list-style: none;
            padding-left:0;
            margin-left:0;
        }
    </style>

        <script>
            var ajaxurl = "http://www.southeastradio.ie/wp-admin/admin-ajax.php";
        </script>


        <script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba, .ssba a {
   
    clear: left;
  
}</style><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">.site-header{background-color:transparent;background-repeat:no-repeat;background-size:cover;background-image:url('http://www.southeastradio.ie/wp-content/uploads/2016/06/ser_header_bg.png');}header .top-nav{color:#ffffff;}header .top-nav a{color:#ffffff;}header .top-nav a:hover{color:#ffffff;}header .top-nav a:active{color:#ffffff;}.site-content{background-color:#fafafa;background-repeat:no-repeat;background-size:inherit;background-attachment:scroll;background-position:center center;}.site-footer{background-color:transparent;background-repeat:no-repeat;background-size:cover;background-image:url('http://www.southeastradio.ie/wp-content/uploads/2016/06/ser_footer_bg.png');}footer.site-footer h2.widget-title{color:#ffffff;}footer.site-footer{color:#ffffff;}footer.site-footer a{color:#ffffff;}body{font-family:"Open Sans";line-height:23px;font-weight:400;font-style:normal;color:#000000;font-size:14px;}h1, h1.entry-title{font-family:"Open Sans";line-height:28px;font-weight:400;font-style:normal;color:#000000;font-size:22px;}h2{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;color:#00b3f0;font-size:18px;}h3{font-family:"Open Sans";line-height:22px;font-weight:400;font-style:normal;font-size:16px;}</style></head>

<body class="post-template-default single single-post postid-23064 single-format-standard mmm mega_main_menu-2-1-2">

<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=259764741027653";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="site">

	<header id="masthead" class="site-header" role="banner">
		<div class="container header-wrapper">

			<div class="top-nav col-md-12 hidden-xs">
									<span>Tel: </span> <a href="tel:053 91 45200">053 91 45200</a>
									<span>Email: </span> <a href="mailto:info@southeastradio.ie">info@southeastradio.ie</a>
									<span>Textline: </span> <a href="sms:087 37 37 956">087 37 37 956</a>
				

				<span></span>
			</div>

		<div class="site-branding col-md-2 col-xs-12">
							<div class="site-logo">
									<img src="http://www.southeastradio.ie/wp-content/uploads/2016/06/logo.png" alt="South East Radio" class="fun" />
										</div>
			
		</div>

		<nav id="site-navigation" class="main-navigation col-md-10 col-xs-12" role="navigation">
			
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu1" class="primary primary_style-flat icons-left first-lvl-align-right first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_4 include-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="340">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="http://www.southeastradio.ie" title="South East Radio">
					<img src="http://www.southeastradio.ie/wp-content/uploads/2016/09/logo-sticky.png" alt="South East Radio" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul1" class="mega_main_menu_ul">
<li id="menu-item-14006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14006 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/category/news/" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				News
			</span>
		</span>
	</a>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/category/sport/" class="item_link  disable_icon" tabindex="3">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/listen-live/" class="item_link  disable_icon" tabindex="4">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Listen Live
			</span>
		</span>
	</a>
</li>
<li id="menu-item-13026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13026 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/obituaries" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Death Notices
			</span>
		</span>
	</a>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/on-demand/" class="item_link  disable_icon" tabindex="6">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Podcasts
			</span>
		</span>
	</a>
</li>
<li id="menu-item-12468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12468 multicolumn_dropdown default_style drop_to_center submenu_full_width columns3">
	<a href="http://www.southeastradio.ie/shows/" class="item_link  disable_icon" tabindex="7">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				On Air
			</span>
		</span>
	</a>
	<ul class="mega_dropdown" style="background-image:url(http://www.southeastradio.ie/wp-content/uploads/2016/06/ser_footer_bg-1024x302.png);background-repeat:repeat;background-attachment:scroll;background-position:center;background-size:cover;">
	<li id="menu-item-12970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12970 default_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="8">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Weekdays
				</span>
			</span>
		</span>
		<ul class="mega_dropdown">
		<li id="menu-item-12767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12767 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/shows/breakfast-show-with-dave-redmond/" class="item_link  disable_icon" tabindex="9">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Breakfast Show with Dave Redmond
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13909 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/shows/the-morning-mix/" class="item_link  disable_icon" tabindex="10">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Morning Mix with Alan Corcoran
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/all-requests/" class="item_link  disable_icon" tabindex="11">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						All Request Lunch with Tony Scott
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12771 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/drive-time/" class="item_link  disable_icon" tabindex="12">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Drivetime with Alan McGuire
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12768 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/south-east-radios-country-n-irish-with-tony-kehoe/" class="item_link  disable_icon" tabindex="13">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Country n’ Irish with Tony Kehoe
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12845 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/various-8-9pm/" class="item_link  disable_icon" tabindex="14">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Various 8-9pm
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12769 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/south-east-radios-interactive-chart-show/" class="item_link  disable_icon" tabindex="15">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Late Zone with Jimmy Ryan
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-12971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12971 default_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="16">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Weekends
				</span>
			</span>
		</span>
		<ul class="mega_dropdown">
		<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12842 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/shows/saturdays-2/" class="item_link  disable_icon" tabindex="17">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Saturdays
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/sundays/" class="item_link  disable_icon" tabindex="18">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Sundays
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/station-info/complaints-procedure/" class="item_link  disable_icon" tabindex="19">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Complaints Procedure
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-12972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12972 widgets_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="20">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Now On Air
				</span>
			</span>
		</span>
		<ul class="mega_dropdown"><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.southeastradio.ie/listen-live/"><div class="player-banner"></div></a></div>
		</div>
		</ul><!-- /.mega_dropdown -->
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-12226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12226 multicolumn_dropdown default_style drop_to_center submenu_full_width columns3">
	<a href="http://www.southeastradio.ie/category/promotions/" class="item_link  disable_icon" tabindex="21">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				More
			</span>
		</span>
	</a>
	<ul class="mega_dropdown" style="background-image:url(http://www.southeastradio.ie/wp-content/uploads/2016/06/ser_footer_bg.png);background-repeat:repeat;background-attachment:scroll;background-position:center;background-size:cover;">
	<li id="menu-item-13868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13868 default_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="22">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Popular
				</span>
			</span>
		</span>
		<ul class="mega_dropdown">
		<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/category/promotions/" class="item_link  disable_icon" tabindex="23">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						News &#038; Blog
						<span class="link_descr">All the latest news, events and competitions
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-14047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14047 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/station-info/outstanding-achievement-award/" class="item_link  disable_icon" tabindex="24">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Outstanding Achievement Awards
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13865 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/sections/south-east-radio-hospitality-awards/" class="item_link  disable_icon" tabindex="25">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Hospitality Awards 2016
						<span class="link_descr">All the latest news from this years awards
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13874 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/presenters/" class="item_link  disable_icon" tabindex="26">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Presenters
						<span class="link_descr">Put a face to the voice
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13946 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/category/videos/" class="item_link  disable_icon" tabindex="27">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Videos
						<span class="link_descr">South East Radio Out and About!
						</span>
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-13869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13869 default_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="28">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Even More&#8230;
				</span>
			</span>
		</span>
		<ul class="mega_dropdown">
		<li id="menu-item-13867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13867 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/station-info/bingo/" class="item_link  disable_icon" tabindex="29">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Radio Bingo
						<span class="link_descr">The one and only radio bingo!
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13206 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/ser-gallery/" class="item_link  disable_icon" tabindex="30">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Galleries
						<span class="link_descr">Latest pics from our outside broadcasts!
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13871 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/on-demand/" class="item_link  disable_icon" tabindex="31">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Podcasts
						<span class="link_descr">Catch up with your favourite shows
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-17830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17830 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/jobs/" class="item_link  disable_icon" tabindex="32">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Job Spot
						<span class="link_descr">Job openings in the South East
						</span>
					</span>
				</span>
			</a>
		</li>
		<li id="menu-item-13872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13872 default_dropdown default_style drop_to_right submenu_default_width columns1">
			<a href="http://www.southeastradio.ie/station-info/emergency-helpline-numbers/" class="item_link  disable_icon" tabindex="33">
				<i class=""></i> 
				<span class="link_content">
					<span class="link_text">
						Emergency Helpline Numbers
						<span class="link_descr">Useful helpline numbers
						</span>
					</span>
				</span>
			</a>
		</li>
		</ul><!-- /.mega_dropdown -->
	</li>
	<li id="menu-item-13873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13873 widgets_dropdown additional_style_1 drop_to_right submenu_default_width columns1" style="width:33.333333333333%;">
		<span class="item_link  disable_icon" tabindex="34">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					On Demand
				</span>
			</span>
		</span>
		<ul class="mega_dropdown"><div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.southeastradio.ie/on-demand/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="350" height="240" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.southeastradio.ie/wp-content/uploads/2016/08/on-demand-mga-menu-1.png" /></a></div>
		</ul><!-- /.mega_dropdown -->
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/about-us/" class="item_link  disable_icon" tabindex="35">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				About Us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-12250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12250 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/about-us/our-team/" class="item_link  disable_icon" tabindex="36">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Our Team
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12249 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/about-us/our-history/" class="item_link  disable_icon" tabindex="37">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Our History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-13040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13040 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/contact-us/" class="item_link  disable_icon" tabindex="38">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-12801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12801 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.southeastradio.ie/station-info/advertising/" class="item_link  disable_icon" tabindex="39">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Advertising
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-12802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12802 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/sales-team/" class="item_link  disable_icon" tabindex="40">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Our Sales Team
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12823 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/outside-broadcasts/" class="item_link  disable_icon" tabindex="41">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Outside Broadcasts
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12251 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/about-us/testimonials/" class="item_link  disable_icon" tabindex="42">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Testimonials
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12818 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/show-sponsorship/" class="item_link  disable_icon" tabindex="43">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sponsorship
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12805 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/sections/services-guide/" class="item_link  disable_icon" tabindex="44">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Services Guide
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-17829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17829 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/jobs/" class="item_link  disable_icon" tabindex="45">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Job Spot
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-12828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12828 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/production-facilities/" class="item_link  disable_icon" tabindex="46">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Production Facilities
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-13928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13928 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.southeastradio.ie/station-info/complaints-procedure/" class="item_link  disable_icon" tabindex="47">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Complaints Procedure
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->		</nav>

		</div>
	</header>

	<div id="content" class="site-content container">


		
		<div class="header-ad-wrapper hidden-xs">

		<section id="gr_ad_widget-7" class="col-md-12"><div class="ad-block" ><div id='div-gpt-ad-1472737863050-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472737863050-0'); });
</script>
</div>
<div id='div-gpt-ad-1481549612005-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481549612005-0'); });
</script>
</div>

<div class='advertisement'>Advertisement</div></div></section>
		</div>
		
	<div id="primary" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
<article id="post-23064" class="widget post-23064 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
		<h1 class="entry-title">3 VACANT PROPERTIES TO BE ADDED ON REGISTER BY WEXFORD COUNTY COUNCIL</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-29T10:39:59+00:00">May 29, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.southeastradio.ie/author/newsdesk/">News Desk</a></span></span> 		<span class="cat-links"><a href="http://www.southeastradio.ie/category/news/" rel="category tag">News</a></span>
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">


		<div class="blog-img-single-full"><img width="640" height="430" src="http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home.jpg" class="full-img img-responsive wp-post-image" alt="" srcset="http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home.jpg 640w, http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home-300x202.jpg 300w, http://www.southeastradio.ie/wp-content/uploads/2017/01/Vacant-home-120x80.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" /></div><p>Wexford County Council says it intends to place 3 vacant properties on the Register of Vacant Sites.</p>
<p>Local authorities are required since the 1st of January to establish a register of vacant properties in their area.</p>
<p>These vacant sites are then subject to a 3% levy on their owners if they fail to develop prime housing land.</p>
<p>The sites where levies can be imposed must be vacant for more than a year and be zoned for residential or regeneration purposes.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share this article....<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/"  target="_blank" ><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/"  target="_blank" ><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/&amp;text=3+VACANT+PROPERTIES+TO+BE+ADDED+ON+REGISTER+BY+WEXFORD+COUNTY+COUNCIL+"  target="_blank" ><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/"  target="_blank" ><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=3%20VACANT%20PROPERTIES%20TO%20BE%20ADDED%20ON%20REGISTER%20BY%20WEXFORD%20COUNTY%20COUNCIL&#038;body=%20http://www.southeastradio.ie/2017/05/3-vacant-properties-to-be-added-on-register-by-wexford-county-council/"><img src="http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div class="ad-block" ><div data-str-native-key="9H5XNvXVXq9xdRhzzxR5g2gg" style="display: none;"></div><div class='advertisement'>Advertisement</div></div>


	</div><!-- .entry-content -->

	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.southeastradio.ie/2017/05/man-charged-after-antrim-stabbing/" rel="prev">Man Charged After Antrim Stabbing</a></div><div class="nav-next"><a href="http://www.southeastradio.ie/2017/05/ceremony-to-take-place-in-kennedy-arboretum-to-mark-birth-of-jfk/" rel="next">CEREMONY TO TAKE PLACE IN KENNEDY ARBORETUM TO MARK BIRTH OF JFK</a></div></div>
	</nav>
		
	


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area col-md-4" role="complementary">
	<section id="gr_ad_widget-2" class="widget widget_gr_ad_widget"><div class="ad-block" ><div id='div-gpt-ad-1472737753915-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472737753915-0'); });
</script>
</div>
<div class='advertisement'>Advertisement</div></div></section><section id="gr_ad_widget-8" class="widget widget_gr_ad_widget"><div class="ad-block" ><div id='div-gpt-ad-1472737816749-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472737816749-0'); });
</script>
</div>
<div class='advertisement'>Advertisement</div></div></section><section id="gr_ad_widget-6" class="widget widget_gr_ad_widget"><div class="ad-block" ><a href='http://www.southeastradio.ie/station-info/outstanding-achievement-award/' target='_blank'><img src='http://www.southeastradio.ie/wp-content/uploads/2017/01/2016-OAA-Sign.jpg' alt='' /></a><div class='advertisement'>Advertisement</div></div></section><section id="widget_sp_image-2" class="widget widget_sp_image"><a href="http://southeastradio.ie.185-2-66-95.preview.graphediahosting.com/station-info/bingo/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="269" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.southeastradio.ie/wp-content/uploads/2016/08/radio_bingo_2016.jpg" /></a></section><section id="gr_post_widget-2" class="widget widget_gr_post_widget"><div class="latest-news" ><h2>Latest News</h2><ul><li class="post-23071 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="col-md-3 blog-img no-padd"><img width="219" height="127" src="http://www.southeastradio.ie/wp-content/uploads/2014/12/Brendan-Howlin1-1-219x127.jpg" class="img-responsive wp-post-image" alt="" /></div><div class="blog-info col-md-9"><div class="post-title"><h3><a href="http://www.southeastradio.ie/2017/05/howlin-wants-ministers-to-block-aib-floation/">HOWLIN WANTS MINISTERS TO BLOCK AIB FLOATION</a></h3></div><div class="desc_footer"><span class="date"><i class="glyphicon glyphicon-time"></i> May 29, 2017</span></div></div><div class="clearfix"></div></li><li class="post-23069 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="col-md-3 blog-img no-padd"><img width="219" height="127" src="http://www.southeastradio.ie/wp-content/uploads/2017/04/Religious-Sisters-of-Charity-Maternity-219x127.jpg" class="img-responsive wp-post-image" alt="" /></div><div class="blog-info col-md-9"><div class="post-title"><h3><a href="http://www.southeastradio.ie/2017/05/sisters-of-charity-to-give-up-ownership-of-new-national-maternity-hospital/">SISTERS OF CHARITY TO GIVE UP OWNERSHIP OF NEW NATIONAL MATERNITY HOSPITAL</a></h3></div><div class="desc_footer"><span class="date"><i class="glyphicon glyphicon-time"></i> May 29, 2017</span></div></div><div class="clearfix"></div></li><li class="post-23066 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="col-md-3 blog-img no-padd"><img width="219" height="127" src="http://www.southeastradio.ie/wp-content/uploads/2017/05/JFK-Wexford-219x127.jpg" class="img-responsive wp-post-image" alt="" /></div><div class="blog-info col-md-9"><div class="post-title"><h3><a href="http://www.southeastradio.ie/2017/05/ceremony-to-take-place-in-kennedy-arboretum-to-mark-birth-of-jfk/">CEREMONY TO TAKE PLACE IN KENNEDY ARBORETUM TO MARK BIRTH OF JFK</a></h3></div><div class="desc_footer"><span class="date"><i class="glyphicon glyphicon-time"></i> May 29, 2017</span></div></div><div class="clearfix"></div></li></ul></div>
</section></aside><!-- #secondary -->


	</div><!-- #content -->

<div id="insta-feed">
	<script>
    jQuery(function(){
      jQuery(document.body)
          .on('click touchend','#swipebox-slider .current img', function(e){
              jQuery('#swipebox-next').click();
			  return false;
          })
          .on('click touchend','#swipebox-slider .current', function(e){
              jQuery('#swipebox-close').trigger('click');
          });
    });
</script>
<script type="text/javascript">
jQuery(function($) {
	$(".swipebox").swipebox({
	hideBarsDelay : 0
	});

});
jQuery(document).ready(function() {
jQuery("#owl-1").owlCarousel({
	  lazyLoad : true,
	  items : 7,
	  itemsDesktop : [1199,7],
   	  itemsDesktopSmall : [980,7],
      itemsTablet: [768,7],
      itemsMobile : [479,7],
	  stopOnHover: true,
	  autoplay:true,
	  navigation: false
		 });
		 jQuery("#owl-1").fadeIn();
		 });
</script>
<div id="owl-1" class="owl-example" style="display:none;"><div class="box"><a title="South East Radio's National Sales Agency IRS+ wins a major National Advertising and Marketing Award!" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18444787_1765290510449888_2543433225569566720_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18444787_1765290510449888_2543433225569566720_n.jpg"></a></div><div class="box"><a title="#coolmusic" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/e35/17495293_1407318235994042_4450488293716393984_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/e35/17495293_1407318235994042_4450488293716393984_n.jpg"></a></div><div class="box"><a title="#hopeanddream10" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17818471_1933457673566167_1091968153375735808_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17818471_1933457673566167_1091968153375735808_n.jpg"></a></div><div class="box"><a title="#hopeanddream10" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17495336_1041689245931149_5471444535856857088_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17495336_1041689245931149_5471444535856857088_n.jpg"></a></div><div class="box"><a title="#hopeanddream10" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17819168_1657408014564567_3101596575378440192_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17819168_1657408014564567_3101596575378440192_n.jpg"></a></div><div class="box"><a title="#hopeanddream10" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17818897_136754100194216_5285499664852844544_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17818897_136754100194216_5285499664852844544_n.jpg"></a></div><div class="box"><a title="#hopeanddream10" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17662494_730319847130006_1577453501120774144_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/17662494_730319847130006_1577453501120774144_n.jpg"></a></div><div class="box"><a title="Another great victory for Wexford #gaa #wexford" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16788482_173442973148790_8166303293077716992_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16788482_173442973148790_8166303293077716992_n.jpg"></a></div><div class="box"><a title="Huge congratulations to Michelle Sullivan on winning the South East Radio @heritageparkwex Competition #amazing" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16788659_783381225147351_4260003032395153408_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16788659_783381225147351_4260003032395153408_n.jpg"></a></div><div class="box"><a title="Lidl's Christmas Adventure" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15403333_1619895984979256_7812275461060296704_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15403333_1619895984979256_7812275461060296704_n.jpg"></a></div><div class="box"><a title="Lidl's Christmas Adventure Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337119_1829787817308667_1167512698217299968_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337119_1829787817308667_1167512698217299968_n.jpg"></a></div><div class="box"><a title="Lidl Christmas Adventure Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15535215_1715482342098474_2591262556903440384_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15535215_1715482342098474_2591262556903440384_n.jpg"></a></div><div class="box"><a title="Lidl Christmas Adventure Bus" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337325_388370254835888_167877464008163328_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337325_388370254835888_167877464008163328_n.jpg"></a></div><div class="box"><a title="Lidl Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538781_748940598588977_9065254404990435328_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538781_748940598588977_9065254404990435328_n.jpg"></a></div><div class="box"><a title="Lidl Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538117_366852360332176_8364776467720044544_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15538117_366852360332176_8364776467720044544_n.jpg"></a></div><div class="box"><a title="Lidl's Christmas Adventure" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14566563_346730109028820_8259245006678654976_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14566563_346730109028820_8259245006678654976_n.jpg"></a></div><div class="box"><a title="Lidl Christmas Adventure" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15624135_1827940724149472_743589315749085184_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15624135_1827940724149472_743589315749085184_n.jpg"></a></div><div class="box"><a title="Santa talks live to Alan Corcoran at Lidl Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337085_343385582714045_4252325391806496768_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337085_343385582714045_4252325391806496768_n.jpg"></a></div><div class="box"><a title="Santa at Lidl's Christmas Adventure in Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337247_362072860851955_3819673622180528128_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337247_362072860851955_3819673622180528128_n.jpg"></a></div><div class="box"><a title="Lidl Gorey" rel="gallery_swypebox" class="swipebox" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14607200_236490896784627_547103585683374080_n.jpg"><img  src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14607200_236490896784627_547103585683374080_n.jpg"></a></div></div>	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-widgets widget-area container">


			<div class="col-md-4 static-footer">
									<div class="footer-logo col-md-6">
						<a href="http://www.southeastradio.ie/" rel="home"><img src="http://www.southeastradio.ie/wp-content/uploads/2016/06/logo.png" alt="South East Radio" /></a>
					</div>
									<div class="app-logos col-md-6">
						<a href="https://itunes.apple.com/ie/app/south-east-radio/id561735235?mt=8" target="_blank"><img src="http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/images/ser_app_btns_01.png" alt="South East Radio App" /></a>
						<a href="https://play.google.com/store/apps/details?id=com.blog.southeast&hl=en" target="_blank"><img src="http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/images/ser_app_btns_02.png" alt="South East Radio App" /></a>

					</div>
				<div class="clearfix"></div>

									<span>Tel: </span> <a href="tel:053 91 45200">053 91 45200</a><br />
									<span>Email: </span> <a href="mailto:info@southeastradio.ie">info@southeastradio.ie</a><br />
									<span>Textline: </span> <a href="sms:087 37 37 956">087 37 37 956</a><br /><br />
				
									<div class="footer-address">
				Corrmuda Ltd. Trading as South East Radio<br />
Registered Office: Custom House Quay, Wexford.<br />
Company Registration Number : 130134					</div>
							</div>
			<div class="col-md-8">
			<section id="nav_menu-2" class="widget widget_nav_menu col-md-4"><h2 class="widget-title">Quick Links</h2><div class="menu-quick-links-footer-container"><ul id="menu-quick-links-footer" class="menu"><li id="menu-item-12275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12275"><a href="http://www.southeastradio.ie/">Home</a></li>
<li id="menu-item-13864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13864"><a href="http://www.southeastradio.ie/station-info/contact-us/">Contact Us</a></li>
<li id="menu-item-12276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12276"><a href="http://www.southeastradio.ie/category/news/">News</a></li>
<li id="menu-item-12277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12277"><a href="http://www.southeastradio.ie/category/sport/">Sport</a></li>
<li id="menu-item-12278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12278"><a href="http://www.southeastradio.ie/category/promotions/">News &#038; Blogs</a></li>
<li id="menu-item-12279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12279"><a href="http://www.southeastradio.ie/about-us/">About Us</a></li>
<li id="menu-item-12280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12280"><a href="http://www.southeastradio.ie/listen-live/">Listen Live</a></li>
<li id="menu-item-12282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12282"><a href="http://www.southeastradio.ie/on-demand/">Podcasts</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu col-md-4"><h2 class="widget-title">Information</h2><div class="menu-information-footer-container"><ul id="menu-information-footer" class="menu"><li id="menu-item-12284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12284"><a href="http://www.southeastradio.ie/station-info/bingo/">Radio Bingo</a></li>
<li id="menu-item-12286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12286"><a href="http://www.southeastradio.ie/station-info/complaints-procedure/">Complaints Procedure</a></li>
<li id="menu-item-12287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12287"><a href="http://www.southeastradio.ie/station-info/emergency-helpline-numbers/">Emergency Helpline Numbers</a></li>
<li id="menu-item-12288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12288"><a href="http://www.southeastradio.ie/station-info/outstanding-achievement-award/">Outstanding Achievement Award</a></li>
<li id="menu-item-12289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12289"><a href="http://www.southeastradio.ie/station-info/request-a-recording/">Request a Recording</a></li>
</ul></div></section><section id="widget_sp_image-4" class="widget widget_sp_image col-md-4"><a href="http://southeastradio.ie.185-2-66-95.preview.graphediahosting.com/station-info/outstanding-achievement-award/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="284" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.southeastradio.ie/wp-content/uploads/2016/08/oaa-logo-1-2.png" /></a></section>			</div>
			<div class="clearfix"></div>


		</div>
		<div class="site-info container">
			<ul class='gr-icons'><li><a href="https://www.facebook.com/southeastradio" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/southeastradio" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/southeastradio" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://soundcloud.com/south-east-radio" target="_blank"><i class="fa fa-soundcloud"></i></a></li><li><a href="https://www.instagram.com/southeastradio/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul>			&copy; 2017 South East Radio. All Rights Reserved.<br />
			<div id="gr-branding" data-logo="white" data-option="normal" data-font="#ffffff"></div>
			<script src="//www.graphedia.ie/cdn/widgets/branding.js"></script>

		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<!--Back to top-->
<a href="javascript:" id="return-to-top"><i class="fa fa-arrow-up"></i></a>
<!--#Back to Top-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27048178-1', 'auto');
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#00B3F0;
}

.next-post>div h3.next-post-header
{
	color:#CCCCCC;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#00B3F0;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Read next article ...</h3>
				<a href="http://www.southeastradio.ie/2017/05/man-charged-after-antrim-stabbing/" title="Man Charged After Antrim Stabbing" class="next-post-image">
					<img width="90" height="90" src="http://www.southeastradio.ie/wp-content/uploads/2016/08/placeholder-150x150.jpg" class="attachment-x90 size-x90 wp-post-image" alt="" />				</a>
				<a href="http://www.southeastradio.ie/2017/05/man-charged-after-antrim-stabbing/" title="Man Charged After Antrim Stabbing" class="next-post-title">
					Man Charged After Antrim Stabbing				</a>
			</div>

		</div>
<script>
    /**
	 * SER IMA PLAYER
	 */



    function now_on_air_ima_player() {


            jQuery.post("http://www.southeastradio.ie/wp-admin/admin-ajax.php", {"action": "current_show"}, function (jsonResponse) {

                var schedule = jQuery.parseJSON(jsonResponse);

                var currentShow = schedule['current-show'];
                if (currentShow.showName) {
                    var imageURL2 = currentShow.imageURL2;


                    if (imageURL2 !== "") {

                        jQuery('video').attr('poster', imageURL2);
                    }


                }


                setTimeout(now_on_air_ima_player, (60 * 1000));

            });

        }



    now_on_air_ima_player();

    jQuery(document).ready(function(){



    var player = videojs('content_video');

    var imaOptions = {
        id: 'content_video',
        adTagUrl: 'https://pubads.g.doubleclick.net/gampad/live/ads?sz=640x480&iu=/3595/ser_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=%5breferrer_url%5d&description_url=%5bdescription_url%5d&correlator=%5btimestamp'
    };



    player.ima(imaOptions);

    // Remove controls from the player on iPad to stop native controls from stealing
    // our click
    var contentPlayer =  document.getElementById('content_video_html5_api');
    if ((navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/Android/i)) &&
        contentPlayer.hasAttribute('controls')) {
        contentPlayer.removeAttribute('controls');
    }

    // Initialize the ad container when the video player is clicked, but only the
    // first time it's clicked.
    var startEvent = 'click';
    if (navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/Android/i)) {
        startEvent = 'touchend';
    }

    player.one(startEvent, function() {
        player.ima.initializeAdDisplayContainer();
        player.ima.requestAds();
        player.play();
        now_on_air_ima_player();

    });


    });




</script>

<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/graphedia-gallery//lightbox/js/lightgallery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/graphedia-gallery//lightbox/js/lg-fullscreen.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/graphedia-gallery//lightbox/js/lg-thumbnail.js?ver=1.0.0'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.3/video.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/4.2.6/videojs.ads.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/ser-ima-ad-player/assets/videojs.ima.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/js/jquery.jplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/js/jplayer.config.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/ser-plugins/ser-player/js/jplayer.playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.southeastradio.ie\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/js/jquery.cookie.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-content/themes/south-east-radio/assets/js/ser.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.southeastradio.ie/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script> jQuery(function($){ $(".widget_meta a[href='http://www.southeastradio.ie/comments/feed/']").parent().remove(); }); </script>
</body>
</html>
